切换到宽版
  • 211阅读
  • 16回复

[综合讨论]关于P8的转把 请教下各位老哥 [复制链接]

上一主题 下一主题
 
发帖
10
金钱
30
威望
3
贡献值
0
爱心值
0
只看楼主 倒序阅读 楼主  发表于: 01-07
回复本帖可获得2元金钱奖励!
每人最多可获奖1次,奖池剩余16元金钱 (中奖几率20%)
最近天气降温,发现骑了2个多月的P8转把偶尔有点失灵,不知道什么原因。


今天5档起步,往上加档,没有任何反应,调到7档,感觉还是一直保持在5档

而且无法往下降档,感觉卡住了一样,怎么都转不到4档上面去。

苏南地区,今天零下5度,前两天没零下倒是还正常


论坛里面的老哥有遇到过这种情况吗

发帖
833
金钱
1107
威望
10
贡献值
0
爱心值
0
只看该作者 沙发  发表于: 01-07
回帖奖励+ 2
大概率太冷了,变速线回弹不顺畅了,
发帖
1189
金钱
1311
威望
50
贡献值
0
爱心值
0
只看该作者 板凳  发表于: 01-07
发帖
2709
金钱
2321
威望
75
贡献值
0
爱心值
0
只看该作者 地板  发表于: 01-07
有可能线管里有水
,转把基本不坏

内容来自iPhone手机客户端


发帖
30
金钱
302
威望
1
贡献值
0
爱心值
0
只看该作者 4楼 发表于: 01-07
下午刚刚骑了9公里,p8一切正常!

发帖
358
金钱
327
威望
48
贡献值
0
爱心值
0
只看该作者 5楼 发表于: 01-07
我在珠海,我没资格回答这个问题。

发帖
438
金钱
855
威望
44
贡献值
0
爱心值
0
只看该作者 6楼 发表于: 01-07
线管进水,或有油。天热就好了

内容来自iPhone手机客户端


发帖
11322
金钱
30314
威望
57
贡献值
0
爱心值
-1
只看该作者 7楼 发表于: 01-07
温度无关,-15℃好好的

发帖
2004
金钱
4548
威望
109
贡献值
0
爱心值
-1
只看该作者 8楼 发表于: 01-07
把变速线管都换了。。
之前我的YC1609放了5年没骑,后拨降档迟滞,问了下大神,建议换线管,然后搞定了。

发帖
3665
金钱
6124
威望
39
贡献值
0
爱心值
0
只看该作者 9楼 发表于: 01-07
回帖奖励+ 2
你是猴子搬来的救兵嘛

发帖
487
金钱
1038
威望
27
贡献值
0
爱心值
3
只看该作者 10楼 发表于: 01-07
太冷了估计

发帖
457
金钱
503
威望
3
贡献值
0
爱心值
0
只看该作者 11楼 发表于: 01-07
不要洗车,用布擦擦就行了

发帖
87
金钱
102
威望
7
贡献值
0
爱心值
0
只看该作者 12楼 发表于: 01-07
管线里有水气,含油管线就没事儿。我在帝都,用的含油管线,天天骑,转把刹车都没问题。
发帖
72
金钱
83
威望
1
贡献值
0
爱心值
0
只看该作者 13楼 发表于: 01-08
冻住了。我的有一天突然降温也冻住了。这时你变速甚至可以看见转把那里变速线都松掉了。
那天晚上我就把车房屋里了,第二天把车竖起来控水也没见流出来。但后来就没事儿了。
发帖
37
金钱
59
威望
7
贡献值
0
爱心值
0
只看该作者 14楼 发表于: 01-08
变速线管进水冻住啦

发帖
17337
金钱
21994
威望
224
贡献值
0
爱心值
0
只看该作者 15楼 发表于: 01-08
发帖
10
金钱
30
威望
3
贡献值
0
爱心值
0
只看该作者 16楼 发表于: 01-11
谢谢各位老哥,确实是冻住了。